
<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
  
  <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
  <link href="https://cdn.jwplayer.com" rel="preconnect" crossorigin>
  <link href="https://use.typekit.net" rel="preconnect" crossorigin>
  <link href="https://cdn.taboola.com" rel="preconnect" crossorigin>
  <link href="https://cdn.jst.ai" rel="preconnect" crossorigin>
  <link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
  <link rel="preload" href="https://use.typekit.net/af/3cbd9b/000000000000000000012d68/27/l?subset_id=2&fvd=n4&v=3" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://use.typekit.net/af/4838bd/00000000000000003b9b0934/27/l?subset_id=2&fvd=n4&v=3" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://use.typekit.net/af/ed9e57/000000000000000000012d65/27/l?subset_id=2&fvd=n7&v=3" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://use.typekit.net/af/200aad/000000000000000000012d67/27/l?subset_id=2&fvd=i4&v=3" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://use.typekit.net/af/71f83c/00000000000000003b9b093b/27/l?subset_id=2&fvd=n7&v=3" as="font" type="font/woff2" crossorigin>

  <link href="https://www.theinertia.com/wp-content/themes/theinertia-2018/dist/css/theme-surf.css?version=0.1.3-z115" rel="preload" as="style">

  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="canonical" href="https://www.theinertia.com/environment/the-ocean-cleanup-crew-just-proved-that-system-002-two-works/">
  <link rel="shortcut icon" href="https://www.theinertia.com/wp-content/themes/theinertia-2018/dist/images/favicon-surf.ico?version=0.1.3-z115" />
  <link rel="apple-itouch-icon" href="https://www.theinertia.com/wp-content/themes/theinertia-2018/dist/images/favicon-surf.png?version=0.1.3-z115" />

  
		<!-- All in One SEO 4.1.4.4 -->
		<title>The Ocean Cleanup Crew Just Proved That System 002 Works </title>
		<meta name="description" content="Boyan Slat and his project, fittingly named The Ocean Cleanup, have a plan. On October 20, the second version of the ocean plastic cleaner proved it works." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="boyan slat,plastic pollution,the ocean cleanup" />
		<link rel="canonical" href="https://www.theinertia.com/environment/the-ocean-cleanup-crew-just-proved-that-system-002-two-works/" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="alternate" type="application/rss+xml" title="The Inertia &raquo; The Ocean Cleanup Crew Just Proved That System 002 Works Comments Feed" href="https://www.theinertia.com/environment/the-ocean-cleanup-crew-just-proved-that-system-002-two-works/feed/" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.theinertia.com/?p=234819' />
<link rel="alternate" type="application/json+oembed" href="https://www.theinertia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theinertia.com%2Fenvironment%2Fthe-ocean-cleanup-crew-just-proved-that-system-002-two-works%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theinertia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theinertia.com%2Fenvironment%2Fthe-ocean-cleanup-crew-just-proved-that-system-002-two-works%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.35" /> -->

  <meta property="fb:app_id" content="145902605445710" />
  <meta property="og:url" content="https://www.theinertia.com/environment/the-ocean-cleanup-crew-just-proved-that-system-002-two-works/" />
  <meta property="og:title" content="The Ocean Cleanup Crew Just Proved That System 002 Works " />
  <meta property="og:site_name" content="The Inertia" />
  <meta name="twitter:site" content="@the_inertia" />
  <meta name="twitter:url" content="https://www.theinertia.com/environment/the-ocean-cleanup-crew-just-proved-that-system-002-two-works/" />
      <meta property="og:image" content="http://www.theinertia.com/wp-content/uploads/2021/11/ocean-.jpg" />
  <meta name="twitter:image" content="http://www.theinertia.com/wp-content/uploads/2021/11/ocean-.jpg" />
  
    <meta property="og:type" content="article" />
  <meta property="article:section" content="Environment" />
  <meta property="og:description" content="" />
  <meta name="author" content="Alexander Haro" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:title" content="The Ocean Cleanup Crew Just Proved That System 002 Works " />
  <meta name="twitter:description" content="" />

  
  
  <link rel="stylesheet" type="text/css" href="https://www.theinertia.com/wp-content/themes/theinertia-2018/dist/css/theme-surf.css?version=0.1.3-z115">
      <script>
  (function () {
    document.documentElement.classList.remove('no-js');

    // GA
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

    ga('create', 'UA-7548619-3', 'auto');

            
    ga('send', 'pageview');

    window.googletag = window.googletag || {cmd:[]};
    window.googletag.cmd.push(function () {
      window.googletag.pubads().setTargeting('ti_postid', '234819');
      window.googletag.pubads().setTargeting('ti_catid', 'environment');
      window.googletag.pubads().setTargeting('ti_url', 'https://www.theinertia.com/environment/the-ocean-cleanup-crew-just-proved-that-system-002-two-works/');
    });

    // FB
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '803208873445063');
    fbq('track', 'PageView');
  })();
  </script>
  </head>

<body class="post-template-default single single-post postid-234819 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
  <div id="div-gpt-ad-1394602563722-0-234819-1" style="height: 1px; width: 1px;" data-id="234819" data-section="/5127455/1x1_Inertia_Skin" class=""></div>  <div class="inertia-section-surf inertia-template-default" id="inertia-wrapper">
    
<div class="inertia-nav">
  <nav class="navbar navbar-default visible" role="navigation">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle pull-left" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <a class="navbar-brand" href="https://www.theinertia.com/">
        <img src="https://www.theinertia.com/wp-content/themes/theinertia-2018/dist/images/theinertia-logo-surf.png?version=0.1.3-z115" width="100">
      </a>

      <div class="pull-right">
        <a class="inertia-nav-tab" href="#inertia-tab-search">
          <span class="fas inertia-icon inertia-icon-search"></span>
        </a>
      </div>
    </div>
    <div class="navbar-collapse collapse">
      <button class="navbar-collapse-x" data-toggle="collapse" data-target=".navbar-collapse">
        <span class="fas inertia-icon inertia-icon-2x inertia-icon-times"></span>
      </button>
      <ul class="nav navbar-nav">
        <li id="menu-item-164322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164322"><a href="https://www.theinertia.com/category/films/">WATCH</a></li>
<li id="menu-item-47512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47512"><a href="https://www.theinertia.com/category/surf/">Surf</a></li>
<li id="menu-item-67676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67676"><a href="https://www.theinertia.com/category/mountain/">Mountain</a></li>
<li id="menu-item-171196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171196"><a href="https://www.theinertia.com/category/environment/">Environment</a></li>
<li id="menu-item-47516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47516"><a href="https://www.theinertia.com/category/health/">Health</a></li>
<li id="menu-item-47513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47513"><a href="https://www.theinertia.com/category/gallery/">Photo</a></li>
<li id="menu-item-198011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198011"><a href="http://courses.theinertia.com">Inspire Courses</a></li>
<li id="menu-item-194017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194017"><a href="https://www.theinertia.com/category/gear/">Gear</a></li>
<li id="menu-item-192168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192168"><a href="https://www.theinertia.com/category/opinion/">Opinion</a></li>
<li id="menu-item-171197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171197"><a href="https://www.theinertia.com/category/music-art/">Arts</a></li>
<li id="menu-item-47520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47520"><a href="https://www.theinertia.com/category/travel/">Travel</a></li>
<li id="menu-item-171193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171193"><a href="https://www.theinertia.com/category/women/">Women</a></li>
<li id="menu-item-47517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47517"><a href="https://www.theinertia.com/contributors/">Contributors</a></li>
<li id="menu-item-192473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192473"><a href="https://www.theinertia.com/category/evolve/">evolve</a></li>
<li id="menu-item-217445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217445"><a href="https://www.theinertia.com/category/podcasts/">Podcasts</a></li>
      </ul>
      <ul class="nav navbar-nav nav-social">
        <li class="menu-item">
          <a href="http://shop.theinertia.com">
            Shop
          </a>
        </li>
        <li class="menu-item menu-item-type-social">
                  <a href="https://www.facebook.com/TheInertia">
            <span class="fab inertia-icon inertia-icon-facebook"></span>
          </a>
                  <a href="https://twitter.com/the_inertia">
            <span class="fab inertia-icon inertia-icon-twitter"></span>
          </a>
                  <a href="https://instagram.com/theinertia/">
            <span class="fab inertia-icon inertia-icon-instagram"></span>
          </a>
                  <a href="http://pinterest.com/theinertia/">
            <span class="fab inertia-icon inertia-icon-pinterest"></span>
          </a>
                  <a href="https://flipboard.com/@the_inertia/">
            <span class="fab inertia-icon inertia-icon-flipboard"></span>
          </a>
                  <a href="https://www.youtube.com/user/TheInertiaOFFICIAL1">
            <span class="fab inertia-icon inertia-icon-youtube"></span>
          </a>
                </li>
      </ul>
    </div><!--/.nav-collapse -->
    <div class="inertia-secondary-nav clearfix" id="inertia-tab-search">
      <form role="search" class="navbar-form" action="/" method="get">
        <input type="text" name="s" placeholder="Search">
      </form>
    </div>
  </nav>
</div><!-- /Nav -->


    
    <div class="container-parent">
              <div class="inertia-ad-top">
          <div id="div-gpt-ad-1514663233208-0-234819-2" style="height: 250px; width: 970px;" data-id="234819" data-section="/5127455/970x250_Inertia_Default" class=""></div>        </div>
            <div class="container inertia-article" id="inertia-main-234819">


  
<div class="inertia-nav-content">
  <nav class="navbar navbar-default" role="navigation">
    <div class="navbar-header">
      <a class="navbar-brand" href="https://www.theinertia.com/">
        <img src="https://www.theinertia.com/wp-content/themes/theinertia-2018/dist/images/theinertia-logo-surf-mobile.png?version=0.1.3-z115">
      </a>
      <h1 class="inertia-nav-text">The Ocean Cleanup Crew Just Proved That System 002 Works</h1>
      <ul class="navbar-social">
        <li data-network="FB">
          <a href="https://www.facebook.com/sharer/sharer.php?app_id=145902605445710&u=https%3A%2F%2Fwww.theinertia.com%2Fenvironment%2Fthe-ocean-cleanup-crew-just-proved-that-system-002-two-works%2F&t=The+Ocean+Cleanup+Crew+Just+Proved+That+System+002+Works rel="noopener" rel="noreferrer"
               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
               target="_blank" title="Share on Facebook">
            <span class="fab inertia-icon inertia-icon-facebook"></span>
          </a>
        </li>
        <li data-network="TW">
          <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.theinertia.com%2Fenvironment%2Fthe-ocean-cleanup-crew-just-proved-that-system-002-two-works%2F&via=the_inertia&text=The+Ocean+Cleanup+Crew+Just+Proved+That+System+002+Works" rel="noopener" rel="noreferrer"
   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
   target="_blank" title="Share on Twitter">
            <span class="fab inertia-icon inertia-icon-twitter"></span>
          </a>
        </li>
        <li data-network="FLIP">
          <a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=The+Ocean+Cleanup+Crew+Just+Proved+That+System+002+Works&url=https%3A%2F%2Fwww.theinertia.com%2Fenvironment%2Fthe-ocean-cleanup-crew-just-proved-that-system-002-two-works%2F" rel="noopener" rel="noreferrer"
   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
   target="_blank" title="Flip it on Flipboard">
            <span class="fab inertia-icon inertia-icon-flipboard"></span>
          </a>
        </li>
      </ul>
    </div>
  </nav>
</div>

  <section class="row">
  <div class="page-header col-xs-12">
    <div itemprop="articleSection" class="inertia-category-container">
      <span class="inertia-category-tag">
                <a href="https://www.theinertia.com/category/environment/">
          Environment        </a>
      </span>
    </div>
    <h1 itemprop="name">
      The Ocean Cleanup Crew Just Proved That System 002 Works    </h1>
    <time itemprop="datePublished" datetime="2021-11-03GMT-070012:39:00-25200">
      Wednesday November 3, 2021    </time>
  </div>
</section>

<section class="row">
  <div class="inertia-author-bio col-xs-12" itemscope itemtype="http://schema.org/Person">
    <div class="entry_author_image"><noscript><img src="//www.theinertia.com/wp-content/authors/Alexander%20Haro-2148.jpg" ></noscript><img class="lazyload" src="//www.theinertia.com/wp-content/authors/Alexander%20Haro-2148.jpg" ></div>    <div itemprop="name" class="inertia-author-name">
      <a rel="author" href="https://www.theinertia.com/author/alexander-haro/" title="Author Bio">
        Alexander Haro      </a>
    </div>
    <div class="inertia-author-title" itemprop="jobTitle">Senior Editor</div>

        <div class="inertia-author-type inertia-author-type-Staff">
      Staff    </div>

    <div class="inertia-author-social">
    
    
          <a href="https://www.instagram.com/alexanderpeterharo/" target="_blank">
        <span class="fab inertia-icon inertia-icon-instagram"></span>
      </a>
    
        </div>
  </div>
</section>

  
  
  <section class="row">
  <article class="col-xs-12 col-sm-6 col-md-7 col-lg-8" itemprop="articleBody">
    
    
    <iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/31gFN3vP_0g" width="675" height="391" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
    <div class="inertia-article-divider">
      <hr>
      <div class="inertia-article-divider-img">
        <img data-src="https://www.theinertia.com/wp-content/themes/theinertia-2018/dist/images/favicon-surf.png" alt="The Inertia" width="30" height="30" class="lazyload">
      </div>
      <hr>
    </div>
  
<p><strong>Every year,</strong> we throw millions of tons of plastic into the ocean. Most of it is thrown into rivers, which lead to the sea. A huge amount of this plastic ends up in gyres – vortexes of circular currents – and eventually it all clumps together in vast floating ocean dumps. This, of course, is bad. But Boyan Slat and his project, fittingly named <em>The Ocean Cleanup</em>, have a plan, and on October 20, the second version of the ocean cleanup devices reached proof of technology.</p>
<p>Slat and his team spent years developing the first vessel, called System 001. After nearly seven years of fundraising, Slat’s idea had raised some $31 million and stolen the hearts of millions around the world who wanted to see our oceans finally rid of the plastic scourge. Financial supporters included Peter Thiel, the guy who co-founded PayPal then became the first outside investor in Facebook, and Marc and Lynne Benioff, who basically brought cloud computing to the public.</p>
<p>On September 8, 2018, the enormous ocean cleaner weighed anchor from San Francisco Bay. It was a test run of sorts, as all good science requires, and it was heading about 300 miles off shore for a two-week trial. If all went well, it would head to the Great Pacific Garbage Patch and begin collecting the plastic that has accumulated there.<div class="text-center center-block" style="margin: 20px auto"><span class="inertia-ad-label">Advertisement</span><div id="ti-inline-ad"></div></div></p>
<p>The plan was relatively simple — complicated in terms of the sheer size of the operation, but simple in its design. System 001 was massive. Measuring in at nearly 2,000 feet long, it works as a sort of funnel to collect the enormous amounts of floating trash we’ve thrown into the ocean. Boats would tug the systems out to the centers of the five major ocean gyres and let them drift with the same currents that caused all that plastic to end up there in the first place.</p>
<p>After about a month, System 001 completed the 1,300-mile journey, and the contraption began attempting to do what it was created for. Soon, however, it became clear that there was a problem: the enormous boom <a href="https://www.theinertia.com/environment/boyan-slat-ocean-cleanup-project-problem-holding-plastic/" target="_blank" rel="noopener">wasn’t holding the plastic</a> it collected. “It has been four weeks since we deployed System 001 in the Great Pacific Garbage Patch (GPGP),” Slat wrote in an update on <em>The Ocean Cleanup’s</em> website. “In this time, we have observed that plastic is exiting the system once it is collected.”</p>
<p>Slat and his team, however, weren&#8217;t deterred by the setback. They&#8217;d been planning for any and all manner of issues. “We are currently working on causes and solutions to remedy this,” <a href="https://www.theinertia.com/environment/boyan-slat-ocean-cleanup-project-what-went-wrong/" target="_blank" rel="noopener">Slat explained</a> just after he announced the issue. “Because this is our beta system, and this is the first deployment of any ocean cleanup system, we have been preparing ourselves for surprises.”</p>
<p>In July 2021, after a few years of tinkering, System 002 — or Jenny, if you know her well enough — hit the water for a 12-week test to see how the second version would fare. And as it turns out, it fared well. &#8220;The 12-week test campaign has now been concluded successfully – we have now reached proof of technology,&#8221; <a href="https://theoceancleanup.com/milestones/system-002/" target="_blank" rel="noopener">the team said</a>. &#8220;System 002 will continue harvesting plastic in the Great Pacific Garbage Patch, and in tandem, we will start working on System 003, a larger, upgraded ocean system, which is expected to be the blueprint design for scaling to a fleet of systems.&#8221;</p>
<p>With a lofty goal of reducing floating plastic in the ocean by 90 percent by 2040, The Ocean Cleanup crew has a difficult task ahead. They&#8217;re not worried, though. With the success of System 002, they&#8217;re already planning to scale up. &#8220;Having taken the learnings from System 002 and applying them to subsequent iterations of the technology, we will scale up in the Great Pacific Garbage Patch,&#8221; they said. &#8220;With this blueprint for scale-up, we will look to deploy a fleet of systems into all the other four ocean gyres.&#8221;<div class="inertia-ad-300x270 text-center center-block" style="height: 295px;"><span class="inertia-ad-label">Advertisement</span><div id="div-gpt-ad-1515039228995-0-234819-3" style="height: 250px; width: 300px;" data-id="234819" data-section="/5127455/300x250_Inertia_Default_2" class=""></div></div></p>

    <div class="clearfix social-share">
      <a class="btn btn-share btn-facebook pull-left" data-network="FB" href="https://www.facebook.com/sharer/sharer.php?app_id=145902605445710&u=https%3A%2F%2Fwww.theinertia.com%2Fenvironment%2Fthe-ocean-cleanup-crew-just-proved-that-system-002-two-works%2F&t=The+Ocean+Cleanup+Crew+Just+Proved+That+System+002+Works" onclick="javascript:window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600");return false;">
        <i class="fab inertia-icon inertia-icon-facebook inertia-icon-2x"></i>
      </a>
      <a class="btn btn-share btn-twitter pull-left" data-network="TW" href="https://twitter.com/share?url=https%3A%2F%2Fwww.theinertia.com%2Fenvironment%2Fthe-ocean-cleanup-crew-just-proved-that-system-002-two-works%2F&via=the_inertia&text=The+Ocean+Cleanup+Crew+Just+Proved+That+System+002+Works" onclick="javascript:window.open(this.href, "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600");return false;"
    target="_blank">
        <i class="fab inertia-icon inertia-icon-twitter inertia-icon-2x"></i>
      </a>
    </div>
  </p>
    
              <div id="inertia-comments-container-234819" class="inertia-comments-container panel panel-default">
          <a id="disqus_thread_234819" class="panel-body">View Comments</a>
        </div>
        </article>

  
<aside class="col-sm-6 col-md-4 col-lg-4 hidden-xs" itemprop="WPSideBar" role="complementary">

  <div class="inertia-ad-300x600">
    <div id="div-gpt-ad-1514663215607-0-234819-4" style="height: 600px; width: 300px;" data-id="234819" data-section="/5127455/300x600_Inertia_Default" class=""></div>  </div>

  <div class="inertia-ad-300x250">
    <div id="div-gpt-ad-1514663195535-0-234819-5" style="height: 250px; width: 300px;" data-id="234819" data-section="/5127455/300x250_Inertia_Default" class=""></div>  </div>
</aside>
</section>

  <div id="taboola-below-article-thumbnails-234819"></div>

<section class="row">
  

<div class="col-xs-12 col-sm-6">
  <div class="inertia-newsletter-home">
    <h6>Newsletter</h6>
    <p>Only the best. We promise.</p>
    <form role="form" id="inertiaNewsletterForm-modal" action="//theinertia.us2.list-manage.com/subscribe/post-json?u=aa65727093571f8f87818e856&id=cbf4e37027" method="post" class="inertia-newsletter-form">
      <input
        placeholder="Enter your email"
        type="email"
        name="EMAIL"
        class="required inertia-email-input"
        id="mce-EMAIL-modal" />
      <button
        type="submit"
        value="Submit"
        class="inertia-email-submit">
        <span class="fas inertia-icon inertia-icon-arrow-right"></span>
      </button>
    </form>
  </div>
</div>

<div class="col-xs-12 col-sm-6">
  <div class="inertia-contribute-home">
    <h6>Contribute</h6>
    <p>Join our community of contributors.</p>
    <a href="https://www.theinertia.com/contribute">Apply</a>
  </div>
</div>

</section>


      </div>
    </div> <!-- /Homepage -->
    <div class="inertia-footer-top">
      <img data-src="https://www.theinertia.com/wp-content/themes/theinertia-2018/dist/images/footer-bg.png?v=5" class="lazyload">
    </div>
    <footer class="inertia-footer text-center">
      <a href="https://www.theinertia.com/">
        <img data-src="https://www.theinertia.com/wp-content/themes/theinertia-2018/dist/images/inertia-logo-surf-white.png" alt="The Inertia" width="140" height="65" class="lazyload">
      </a>

      <blockquote>
        Founded in 2010, The Inertia is the definitive voice of surf and outdoors. We approach the natural world and its devoted culture with curiosity, optimism, and respect. We take pride in bringing our passion for the oceans and mountains to life through original films, reporting, and monumental gatherings. We aim to make a positive impact on our planet through partnerships with nonprofits working hard to preserve earth’s sacred places.
      </blockquote>

                    <a href="https://www.facebook.com/TheInertia" class="inertia-footer-social" target="_blank" rel="noopener" rel="noreferrer">
          <span class="fab inertia-icon inertia-icon-facebook"></span>
        </a>
              <a href="https://twitter.com/the_inertia" class="inertia-footer-social" target="_blank" rel="noopener" rel="noreferrer">
          <span class="fab inertia-icon inertia-icon-twitter"></span>
        </a>
              <a href="https://instagram.com/theinertia/" class="inertia-footer-social" target="_blank" rel="noopener" rel="noreferrer">
          <span class="fab inertia-icon inertia-icon-instagram"></span>
        </a>
              <a href="http://pinterest.com/theinertia/" class="inertia-footer-social" target="_blank" rel="noopener" rel="noreferrer">
          <span class="fab inertia-icon inertia-icon-pinterest"></span>
        </a>
              <a href="https://flipboard.com/@the_inertia/" class="inertia-footer-social" target="_blank" rel="noopener" rel="noreferrer">
          <span class="fab inertia-icon inertia-icon-flipboard"></span>
        </a>
              <a href="https://www.youtube.com/user/TheInertiaOFFICIAL1" class="inertia-footer-social" target="_blank" rel="noopener" rel="noreferrer">
          <span class="fab inertia-icon inertia-icon-youtube"></span>
        </a>
      
      <div class="inertia-footer-links">
        <div class="menu-footer-left-container"><ul id="menu-footer-left" class="list-inline"><li id="menu-item-47521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47521"><a href="https://www.theinertia.com/about/">About</a></li>
<li id="menu-item-47522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47522"><a href="https://www.theinertia.com/advertise/">Advertise</a></li>
<li id="menu-item-47523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47523"><a href="https://www.theinertia.com/terms-of-use/">Terms of Use</a></li>
</ul></div><div class="menu-footer-right-container"><ul id="menu-footer-right" class="list-inline"><li id="menu-item-47524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47524"><a href="https://www.theinertia.com/contact/">Contact</a></li>
<li id="menu-item-47525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47525"><a href="https://www.theinertia.com/contribute/">Get Involved</a></li>
<li id="menu-item-47526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47526"><a href="https://www.theinertia.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      </div>
    </footer>
    <div id="fb-root"></div>
  </div>

  
  
  
  <span id="ad-data-234819"
    data-ad-slots='[["\/5127455\/1x1_Inertia_Skin","[1, 1]","div-gpt-ad-1394602563722-0-234819-1"],["\/5127455\/970x250_Inertia_Default","[970, 250]","div-gpt-ad-1514663233208-0-234819-2"],["\/5127455\/300x250_Inertia_Default_2","[300, 250]","div-gpt-ad-1515039228995-0-234819-3"],["\/5127455\/300x600_Inertia_Default","[300, 600]","div-gpt-ad-1514663215607-0-234819-4"],["\/5127455\/300x250_Inertia_Default","[300, 250]","div-gpt-ad-1514663195535-0-234819-5"]]'
    data-ad-url="https://www.theinertia.com/environment/the-ocean-cleanup-crew-just-proved-that-system-002-two-works/"
    data-ad-id="234819"
    data-ad-category="environment"></span>

   <script>
    function INERTIA_ON_LOAD() {
      var isMobile = false,
          baseUrl = 'https://www.theinertia.com',
          fn = function() {}, extraData = {
            fullUrl: "https://www.theinertia.com/environment/the-ocean-cleanup-crew-just-proved-that-system-002-two-works/"
          };

      extraData.dbId = '234819';
              fn = inertia.pages.single;
        extraData.post_id = 234819;

      
      inertia.pages.all(baseUrl, isMobile, extraData);
      fn.apply(null, [baseUrl, isMobile, extraData]);
    }
  </script>

  
  <script
    defer
    id="theinertia-js"
    onload="INERTIA_ON_LOAD();"
    src="https://www.theinertia.com/wp-content/themes/theinertia-2018/dist/js/theinertia.js?version=0.1.3-z115"></script>
  <script defer src='https://www.google-analytics.com/analytics.js'></script>
  <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script data-cfasync="false">window.ju_num="836A6CAE-C929-42AA-94C7-1F5262D707A0";window.asset_host='//cdn.jst.ai/';(function(i,s,o,g,r,a,m){i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)};a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',asset_host+'vck.js','juapp');</script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 66/91 queries in 0.193 seconds using memcache

Served from: www.theinertia.com @ 2021-11-03 20:55:52 by W3 Total Cache
-->